Τεχνολογία, gadgets & αξεσουάρ για κάθε μέρα
  • Επικοινωνία
ClickPad
Select category
  • Select category
  • Accessories
  • Bundles −10%
  • Smartphones
  • Αξεσουάρ Αυτοκινήτου
    • Αεραγωγοί
    • Αεροτομές-Σπόιλερ
    • Αισθητήρες Παρκαρίσματος
    • Αλοιφές/Καθαριστικά
    • Ανεμοθραύστες
    • Αντιψυκτικά
    • Ασφάλεια
    • Βάσεις Ποδηλάτων
    • Διακοσμητικός Φωτισμός
    • Διάφορα
    • Διάφορα Εξωτερικής Διακόσμησης
    • Είδη Έκτακτης Ανάγκης
    • Είδη Επιδιόρθωσης
    • Εκθέτες Προϊόντων
    • Εκκινητές & Φορτιστές Μπαταρίας
    • Εξατμίσεις
    • Εξωτερικοί Καθρέφτες & Ανταλλακτικά
    • Εργαλεία Χειρός
    • Ζώνες Ασφαλείας
    • Ηλεκτρικά
    • Ηλιοπροστασίες
    • Ιμάντες Αποσκευών
    • Καθίσματα
    • Καλύμματα
      • Καλύμματα Καθισμάτων
      • Καλύμματα Ρεζέρβας
      • Καλύμματα Ταμπλό
      • Καλύμματα Τιμονιού
    • Κεραίες
    • Κουκούλες
    • Κράνη
    • Λάμπες
    • Λασπωτήρες
    • Μπαγκαζιέρες
    • Μπάρες Οροφής
    • Πλαίσια Πινακίδας
    • Προβολείς
    • Προστατευτικά
    • Ρούχα Εργασίας
    • Σφουγγάρια-Πανιά-Βούρτσες κλπ.
    • Τάπες Ρεζερβουάρ
    • Τάσια
    • Τεμπέληδες
    • Τεχνικά Σπρέι
    • Τρόμπες
    • Υαλοκαθαριστήρες
    • Φακοί-Μπαλαντέζες
    • Φανάρια
      • Led Kit
      • Xenon Kit
    • Φάροι
    • Φουσκωτά, Τέντες, Είδη Γυμναστικής
    • Φρυδάκια
    • Χιονοαλυσίδες
    • Χιονοκουβέρτες
  • Αξεσουάρ Αυτοκινήτου Εσωτερικού Χώρου
    • Αξεσουάρ Κινητών/Τάμπλετ
    • Αρωματικά
    • Εσωτερική Διακόσμηση
    • Εσωτερικοί Καθρέπτες
    • Όργανα & Βάσεις
    • Οργάνωση Χώρου
    • Πατάκια
    • Πεταλιέρες
    • Πόμολα Ταχυτήτων
    • Ποτηροθήκες
    • Σκουπάκια
    • Τιμόνια
    • Φορτιστές Αναπτήρα Αυτοκινήτου
    • Φούσκες Ταχυτήτων & Χειροφρένου
  • Κινητά
    • Mobile Συσκευές
      • Smartwatches
    • Αξεσουάρ κινητών
      • Power Bank
      • Ακουστικά – Bluetooth
      • Βάσεις Κινητών
  • Περιφερειακά
    • Δικτυακά
      • Access Points
      • Modem – Router
      • Powerlines – Extenders
    • Εικόνα & Ήχος
      • TV Box
    • Συνοδευτικά PC
      • Docking Station
      • Web Κάμερες
      • Ακουστικά για PC
      • Μικρόφωνα
  • Προσωπική Φροντίδα
    • Ζυγαριές
    • Προσωπικά Είδη
  • Σπίτι & Gadgets
    • Ηλεκτρικές συσκευές
      • Βραστήρες
      • Θερμαντικά
      • Καφετιέρες & Μπρίκια
      • Προσωπική Περιποίηση
      • Σιδέρωμα & Καθάρισμα
      • Στίφτες
      • Συσκευές Κοπής, Μίξης, Ανάδευσης
      • Συσκευές Ψησίματος-Μαγειρέματος
  • Σύστημα Ασφαλείας
    • GPS
      • Bluetooth Trackers
      • GPS Tracker
Login / Register
0 Wishlist
0 Compare
0 items 0,00€
Menu
ClickPad
0 items 0,00€
  • Κινητά & αξεσουάρ
    Κινητά & αξεσουάρ →Όλες οι κατηγορίες
    Αξεσουάρ κινητώνΑκουστικά & BluetoothΑξεσουάρ κινητώνΑξεσουάρ κινητώνΒάσεις κινητώνΣυσκευές κινητήςΑξεσουάρ κινητώνPower banksΣυσκευές κινητήςSmartphonesSmartphones & αξεσουάρΣυσκευές κινητήςSmartwatches
  • Υπολογιστές & δίκτυα
  • Σπίτι & gadgets
  • Προσωπική φροντίδα
  • Ασφάλεια & GPS
  • Αυτοκίνητο
  • Brands
  • Όλα τα προϊόντα
Αρχική σελίδα Περιφερειακά Δικτυακά Modem - Router TP-LINK modem/router Archer VR300, VDSL/ADSL, 1200Mbps AC1200, Ver. 1.20
Click to enlarge

TP-LINK modem/router Archer VR300, VDSL/ADSL, 1200Mbps AC1200, Ver. 1.20

61,90€

TP-LINK modem/router Archer VR300, VDSL/ADSL, 1200Mbps AC1200, Ver. 1.20

Βάρος 0,843 κ.
Διαστάσεις 33,0 × 7,5 × 24,5 cm

Πρόσθεσε προϊόντα αξίας 40,00€ ακόμα για δωρεάν μεταφορικά!

Σε απόθεμα

Courier σε όλη την Ελλάδα3,80€ για παραγγελίες κάτω από 40€ · Δωρεάν από 40€
Επιστροφές & υπαναχώρηση →
Compare
Add to wishlist
Κωδικός προϊόντος: ARCHER-VR300 Κατηγορίες: Modem - Router, Δικτυακά, Περιφερειακά Μάρκα: TP-LINK
Share:
  • Περιγραφή
  • Πληρωμή & αποστολή
Περιγραφή

TP-LINK modem/router Archer VR300, VDSL/ADSL, 1200Mbps AC1200, Ver. 1.20

Ως ισχυρό modem router DSL, το Archer VR300 χρησιμοποιεί πλήρως τις δυνατότητές του Wi-Fi παρέχοντας συνδυασμένες ταχύτητες Wi-Fi διπλής ζώνης έως και 1200Mbps. Τα 300Mbps στα 2.4GHz είναι ιδανικά για καθημερινή πλοήγηση και αποστολή μηνυμάτων ηλεκτρονικού ταχυδρομείου, ενώ τα 867Mbps στα 5GHz παρέχουν παρακολούθηση βίντεο και παιχνίδια HD χωρίς καθυστέρηση.
Η τελευταία τεχνολογία VDSL2 επιτρέπει στο Archer VR300 να προσφέρει εντυπωσιακές ευρυζωνικές ταχύτητες VDSL έως και 100Mbps, το οποίο είναι σχεδόν πέντε φορές πιο γρήγορο από το ADSL2+. Το Archer VR300 χρησιμεύει ως modem DSL και ασύρματο router, συνδυάζοντας δύο συσκευές σε μία. Η ενσωματωμένη θύρα DSL υποστηρίζει όλες τις τυπικές συνδέσεις DSL, συμπεριλαμβανομένων των VDSL2, ADSL2+, ADSL2 και ADSL.

-Γονικός έλεγχος διαχειριστείτε την υπεύθυνη πρόσβαση στο διαδίκτυο για τα παιδιά σας
-Δίκτυο επισκεπτών παρέχει ξεχωριστή πρόσβαση στους επισκέπτες ενώ εξασφαλίζει το οικιακό δίκτυο
-Ασφάλεια τείχους προστασίας υποστηρίζει DoS, SPI Firewall, IP Addressing/Domain Filter, IP/MAC Address Binding
-Ποιότητα υπηρεσιών δίνει προτεραιότητα στην κίνηση δικτύου ανά συσκευή ή εφαρμογή
-IPTV IGMP Proxy/Snooping υποστηρίζει Bridge και Tag VLAN για ομαλή εφαρμογή IPTV
-IPv6, συμβατό με IPv6 (πρωτόκολλο Internet έκδοση 6)
-Πολυγλωσσική διεπαφή, παρέχει απρόσκοπτη διαμόρφωση σε έξι γλώσσες (EN/DE/IT/TR/RU/PO)
-4 εξωτερικές κεραίες με προηγμένη τεχνολογία σύνδεσης σας επιτρέπουν να διατηρείτε εντυπωσιακές ταχύτητες, ακόμη και σε μεγαλύτερες αποστάσεις
-Εύκολη εγκατάσταση και διαχείριση μέσω της εφαρμογής Tether

Συμβατή εφαρμογή: TP-Link Tether

APP για Android συσκευή:
https://play.google.com/store/apps/details?id=com.tplink.tether

APP για iOS συσκευή:
https://apps.apple.com/us/app/tp-link-tether/id599496594

Τεχνικά χαρακτηριστικά
Interface: 3x 10/100 RJ45 LAN Ports, 1x 10/100 RJ45 LAN/WAN Port, 1x RJ11 Port
Button: WPS Button, Power On/Off Button, Reset Button
Power Supply: 12V/1A
VDSL2 Standards: ITU G.993.2, Up to 17a pro¬le (POTS), ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL Standards: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standards: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standards: ITU-T G.992.5
Dimensions (WxDxH): 230x144x37 mm
Antenna Type: 4 σταθερές εξωτερικές κεραίες
Wireless Standards: IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
Wireless Speeds: 867Mbps at 5GHz, 300Mbps at 2.4GHz
Transmit Power: 2.4GHz <20dBm(EIRP), 5GHz <23dBm(EIRP)
Wireless Functions: Access Point/Wireless Bridge, Wireless EnableDisable, SSID Broadcast EnableDisable
Wireless Security: WEP, WPA/WPA2, WPA-PSK/WPA-PSK2, encryptions, QSS(WPS)
Quality of Service: ATM QoS, Bandwidth Control
Security: NAT Firewall, Access Control, IP and MAC Address Binding
Operating Modes: VDSL/ADSL Modem Router, Wireless Router
Management: Web Based Con¬guration(HTTP), Remote management, command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware, Upgrade, Diagnostic Tools
DHCP: Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Forwarding: Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS: DynDns, NO-IP
VPN Pass-Through: PPTP, L2TP, IPSec Passthrough
Protocols: Supports IPv4 and IPv6
ATM/PPP Protocols: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Advanced Functions: Parental Control, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, DNS Relay, DDNS, IGMP V1/V2/V3
Guest Network: 2.4GHz guest network, 5GHz guest network
System Requirements: Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX ή Linux, Internet Explorer, Firefox, Chrome, Safari ή άλλο πρόγραμμα περιήγησης με δυνατότητα Java, πρόσβαση στο Διαδίκτυο

Περιεχόμενα συσκευασίας
DSL modem router Archer VR300
External splitter
Power adapter
RJ45 Ethernet cable
RJ11 DSL cable
Quick Installation Guide

ΤΕΧΝΙΚΗ ΕΞΥΠΗΡΕΤΗΣΗ ΠΕΛΑΤΩΝ
http://www.tp-link.gr/support-contact.html
Επικοινωνία: +30 210 6148834
Χρέωση: Αστική, αναλόγως τον πάροχο και την προέλευση κλήσης
Email: support.gr@tp-link.com
Ωράριο Λειτουργίας: Δευτέρα με Παρασκευή, 09:00 – 17.30 (πλην επίσημων αργιών)

Πληρωμή & αποστολή

Οι διαθέσιμοι τρόποι πληρωμής εμφανίζονται κατά την ολοκλήρωση της παραγγελίας. Για τραπεζική κατάθεση, η αποστολή πραγματοποιείται μετά την επιβεβαίωση της πληρωμής.

Παράδοση με courier σε όλη την Ελλάδα: 3,80€ για παραγγελίες κάτω από 40€ και δωρεάν από 40€. Το τελικό κόστος εμφανίζεται πριν από την υποβολή της παραγγελίας.

Για πληροφορίες επικοινώνησε στο 210 228 4980 ή στο info@clickpad.gr.

Επιστροφές & υπαναχώρηση · Όροι αγορών

Σχετικά προϊόντα

Compare
Quick view
Add to wishlist

TP-LINK Ασύρματο N Router TL-WR841N, 300Mbps, Ver. 1.0

Δικτυακά, Modem - Router, Περιφερειακά
24,90€
Προσθήκη στο καλάθι
Compare
Quick view
Add to wishlist

POWERTECH Web Camera PT-509 1.3MP, Plug & Play, μαύρη

Συνοδευτικά PC, Web Κάμερες, Περιφερειακά
9,90€
Προσθήκη στο καλάθι
Sold out
Compare
Quick view
Add to wishlist

DELOCK USB μικρόφωνο 65868 με βάση και mute button

Συνοδευτικά PC, Μικρόφωνα, Περιφερειακά
45,00€
Διαβάστε περισσότερα
Sold out
Compare
Quick view
Add to wishlist

UBIQUITI UAP-AC-M Indoor/Outdoor Dual band WiFi Mesh System

Δικτυακά, Access Points, Περιφερειακά
135,00€
Διαβάστε περισσότερα
    ClickPad

    Η τεχνολογία βρίσκεται εδώ και καλύπτει κάθε ανάγκη — από το σπίτι και τη δουλειά μέχρι τη διασκέδαση και την υγεία. Δες νέες και δημοφιλείς προτάσεις ανά κατηγορία

    • Κιλικίας 5, ΤΚ 11142
    • Τηλέφωνο: 210 22 84 980
    • info@clickpad.gr
    Οδηγοί αγοράς
    • Πώς να διαλέξεις power bank για το κινητό σου
      13/10/2026 No Comments
    • Web κάμερα για εργασία: τι να ελέγξεις πριν αγοράσεις
      13/10/2026 No Comments
    Κατηγορίες
    • Αξεσουάρ κινητών
    • Περιφερειακά
    • Σπίτι & Gadgets
    • Αξεσουάρ αυτοκινήτου
    • Power banks
    • Smartwatches
    Χρήσιμες σελίδες
    • Πολιτική Απορρήτου
    • Επιστροφές & Υπαναχώρηση
    • Όροι Χρήσης & Αγορών
    • Επικοινωνία
    Clickpad
    • Ο λογαριασμός μου
    • Κατάστημα
    • Επικοινωνία
    • Οδηγοί αγοράς
    Κατασκευή από TagMedia · 2025 · Με επιφύλαξη παντός δικαιώματος
    ClickPad · Τεχνολογία για κάθε μέρα
    Close
    • Κινητά & αξεσουάρ
      • Αξεσουάρ κινητών
        • Ακουστικά & Bluetooth
        • Βάσεις κινητών
        • Power banks
      • Συσκευές κινητής
        • Smartphones
        • Smartwatches
      • Smartphones & αξεσουάρ
    • Υπολογιστές & δίκτυα
      • Δικτυακά
        • Access points
        • Modem & routers
        • Powerlines & extenders
      • Εικόνα & ήχος
        • TV box
      • Περιφερειακά υπολογιστών
        • Ακουστικά PC
        • Μικρόφωνα
        • Docking stations
        • Web κάμερες
    • Σπίτι & gadgets
      • Ηλεκτρικές συσκευές
        • Βραστήρες
        • Θερμαντικά
        • Καφετιέρες & μπρίκια
        • Προσωπική περιποίηση
        • Σιδέρωμα & καθάρισμα
        • Στίφτες
        • Συσκευές κοπής, μίξης, ανάδευσης
        • Συσκευές μαγειρέματος & ψησίματος
    • Προσωπική φροντίδα
      • Ζυγαριές
      • Προσωπικά είδη
    • Ασφάλεια & GPS
      • GPS & trackers
        • Bluetooth trackers
        • GPS trackers
    • Αυτοκίνητο
      • Αεραγωγοί
      • Αεροτομές-σπόιλερ
      • Αισθητήρες παρκαρίσματος
      • Αλοιφές/καθαριστικά
      • Ανεμοθραύστες
      • Αντιψυκτικά
      • Ασφάλεια
      • Βάσεις ποδηλάτων
      • Διακοσμητικός φωτισμός
      • Διάφορα
      • Διάφορα εξωτερικής διακόσμησης
      • Είδη έκτακτης ανάγκης
      • Είδη επιδιόρθωσης
      • Εκθέτες προϊόντων
      • Εκκινητές & φορτιστές μπαταρίας
      • Εξατμίσεις
      • Εξωτερικοί καθρέφτες & ανταλλακτικά
      • Εργαλεία χειρός
      • Εσωτερικό αυτοκινήτου
        • Αξεσουάρ κινητών/τάμπλετ
        • Αρωματικά
        • Εσωτερική διακόσμηση
        • Εσωτερικοί καθρέπτες
        • Οργανα & βάσεις
        • Οργάνωση χώρου
        • Πατάκια
        • Πεταλιέρες
        • Πόμολα ταχυτήτων
        • Ποτηροθήκες
        • Σκουπάκια
        • Τιμόνια
        • Φορτιστές αναπτήρα αυτοκινήτου
        • Φούσκες ταχυτήτων & χειροφρένου
      • Ζώνες ασφαλείας
      • Ηλεκτρικά
      • Ηλιοπροστασίες
      • Ιμάντες αποσκευών
      • Καθίσματα
      • Καλύμματα & προστασία
        • Καλύμματα καθισμάτων
        • Καλύμματα ρεζέρβας
        • Καλύμματα ταμπλό
        • Καλύμματα τιμονιού
      • Κεραίες
      • Κουκούλες
      • Κράνη
      • Λάμπες
      • Λασπωτήρες
      • Μπαγκαζιέρες
      • Μπάρες οροφής
      • Πλαίσια πινακίδας
      • Προβολείς
      • Προστατευτικά
      • Ρούχα εργασίας
      • Σφουγγάρια-πανιά-βούρτσες κλπ.
      • Τάπες ρεζερβουάρ
      • Τάσια
      • Τεμπέληδες
      • Τεχνικά σπρέι
      • Τρόμπες
      • Υαλοκαθαριστήρες
      • Φακοί-μπαλαντέζες
      • Φανάρια
        • LED kit
        • Xenon kit
      • Φάροι
      • Φουσκωτά, τέντες, είδη γυμναστικής
      • Φρυδάκια
      • Χιονοαλυσίδες
      • Χιονοκουβέρτες
    • Brands
    • Wishlist
    • Compare
    • Login / Register
    Shopping cart
    Close
    Sign in
    Close

    Lost your password?

    No account yet?

    Create an Account
    TP-LINK modem/router Archer VR300, VDSL/ADSL, 1200Mbps AC1200, Ver. 1.20

    TP-LINK modem/router Archer VR300, VDSL/ADSL, 1200Mbps AC1200, Ver. 1.20

    61,90€

    Σε απόθεμα

    Compare
    Add to wishlist
    Shop
    0 Wishlist
    0 items Cart
    My account